FEAR 2.0.1 in R 3.6.0

June 18, 2019 @rparente

@rparente wrote:

Hi, I'm trying to install FEAR and the following msg appears:
Error: package or namespace load failed for 'FEAR':
package 'FEAR' was installed by an R version with different internals; it needs to be reinstalled for use with this R version
what's the solution?

Posts: 5

Participants: 3

Read full topic

Previous Article
Connection from Rstudio to Informix database with JDBC
Connection from Rstudio to Informix database with JDBC

@Miguelanezg wrote: I have tried of connect from Rstudio using RJDBC to an Infor...

Next Article
cannot read workspace version 3 written by R 3.6.0; need R 3.5.0 or newer
cannot read workspace version 3 written by R 3.6.0; need R 3.5.0 or newer

@w_t_bradley wrote: I'm running into this error when I build a company internal ...